Avaya IP Telefonlarda 10 Yıllık Açık

Güvenlik açığı, Avaya 9600 serisi IP Masaüstü Telefon’u etkiler; ancak J100 Serisi IP Telefonlar ve B100 Serisi Konferans Telefonları (B189) da güvenlik açığı bulunan paketi içerir. Güvenlik açığı, CVE-2009-0692 olarak tanımlanır. Fortune 500 şirketlerinin yüzde 90’ının kullandığı Avaya VoIP telefonunda uzaktan kod çalıştırma hatası (RCE), yakın zamanda yamalanıncaya kadar 10 yıl boyunca farkedilmedi. Güvenlik açığı, CVE-2009-0692 olarak tanımlanır. Sorun ne? Güvenlik açığı, Black Hat konferansında McAfee’de bir güvenlik analisti olan Philippe Laulhert tarafından ortaya kondu. Güvenlik açığı, Avaya 9600 serisi IP Masaüstü Telefon’u etkiler; ancak J100 Serisi IP Telefonlar ve B100 Serisi Konferans Telefonları (B189) da güvenlik açığı bulunan paketi … Okumaya devam et Avaya IP Telefonlarda 10 Yıllık Açık